Forum Instytutu Matematycznego UWr

Teraz jest poniedziałek, 22 lipca 2019 19:06

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: poniedziałek, 03 listopada 2014 17:10 
Offline
Avatar użytkownika

Dołączył(a): środa, 01 października 2008 22:53
Posty: 137
Lokalizacja: Wrocław
Coś jest nie tak z pracownianym matlabem? Dawno nie używałem, ale teraz na wszystkich hostach(iduo,ntt,tmp) przy próbie uruchomienia dostaję

Kod:
/opt/MATLAB/bin/glnxa64/MATLAB: symbol lookup error: /lib/x86_64-linux-gnu/libncurses.so.5: undefined symbol: _nc_putchar


Góra
 Zobacz profil  
 
PostNapisane: poniedziałek, 03 listopada 2014 20:27 
Offline
Avatar użytkownika

Dołączył(a): środa, 01 października 2008 22:53
Posty: 137
Lokalizacja: Wrocław
Temat do usunięcia, miałem wadliwe LD_LIBRARY_PATH


Ostatnio edytowano poniedziałek, 03 listopada 2014 23:59 przez Admin, łącznie edytowano 2 razy
Zostawimy temat dla potomnych... chyba że bardzo chcesz, to usuniemy


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL